Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-57+0~20211119.60+debian10~1.gbp8a9bd1.